<!DOCTYPE html>
<html lang="it">
<head>
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/print.css" />
	<meta charset="utf-8" />
	<meta name="author" content="2code" />
	<meta name="copyright" content="2018 Mediagraf. Tutti i diritti sono riservati." />
	<meta name="description" content="Il giornale online di Catanzaro, dove Il lettore potrà trovare su un'unica piattaforma d'informazione tutto ciò che è di suo interesse, dalle notizie sulla sua regione, provincia e comuni alle notizie nazionali ed estere." />
	<meta name="keywords" content="Catanzaro, notizie, informazione, giornale, quotidiano" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" type="image/gif" href="http://www.weboggi.it/layout/pictures/icon.gif" sizes="16" />
	<link rel="icon" type="image/svg+xml" href="http://www.weboggi.it/pictures/icon.svg" sizes="any" />
	<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.min.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/shared-9.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery-ui.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/jquery.countdown.css" />
	<link type="text/css" rel="stylesheet" href="http://www.weboggi.it/layout/css/bootstrap.min.css" />
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.mousewheel.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/globalize.culture.it-IT.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/plupload.full.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.ui.plupload/jquery.ui.plupload.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery-ui-timepicker-addon.js"></script>
	<style type="text/css">@import url(http://www.weboggi.it/layout/js/jquery.ui.plupload/css/jquery.ui.plupload.css);</style>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/tiny_mce/jquery.tinymce.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.tablesorter.min.js"></script>

	<script type="text/javascript" src="http://www.weboggi.it/layout/js/shared-8.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown.min.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/jquery.countdown-it.js"></script>
	<script type="text/javascript" src="http://www.weboggi.it/layout/js/bootstrap.min.js"></script>
	<script type="text/javascript">var switchTo5x=false;</script>
	<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ur-eecd4fd3-7f2a-c330-a8a5-e30865ac15cb"});</script>

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Questo sito usa i cookie per assicurare una migliore esperienza di navigazione.","dismiss":"Accetto","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4881931850248325",
        enable_page_level_ads: true
      });
    </script>

	<meta property="og:title" content="Controlli in centri scommesse Reggio" />
	<meta property="og:description" content="Controlli in centri scommesse Reggio" />
	<meta property="og:url" content="http://catanzaro.weboggi.it/Cronaca/183919-Controlli-in-centri-scommesse-Reggio" />
	<meta property="og:image" content="http://www.weboggi.it/uploads/d17e38a9b0c694370ee169877e8f7fc2" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2018-04-25T19:38" />
	<meta property="article:author" content="Redazione" />
	<meta property="article:section" content="Cronaca" />
	<meta property="article:tag" content="" />
	<meta property="fb:app_id" content="488647411187777"/>
	<meta name="description" content="Controlli in centri scommesse Reggio">
	<meta name="keywords" content="">
	<meta name="author" content="Redazione">
	<title>Weboggi - Catanzaro - Controlli in centri scommesse Reggio</title>
</head>
<body>
<div id="wrapper_background" style="width: 100%; padding-top:200px; background-color: rgba( 0, 0, 0, 0 ); background-image: url( 'http://www.weboggi.it/banners/8ea7732bb953b370d176327ba7277221' );">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32732967-1']);
  _gaq.push(['_setDomainName', 'weboggi.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	<div id="fb-root" hidden></div>
<script>
$(window).scroll(function () {
	if ($(document).scrollTop() > $('#menu-area').offset().top - 32) {
		$('#menu').css({'position':'fixed','top':'0px','z-index':'100'});
		$('#menu').css({'width': $('.container').width() })
	}
	else
	{
		$('#menu').css({'position':'','top':'0px','z-index':'100', 'border':'0px'});
	}
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if(d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

	<div id="header" class="container">
	<div class="row">
	<div class="col-xs-6">
		<div id="logo">
			<p>
				<a href="http://catanzaro.weboggi.it/">
					<h1 class="hidden-sm hidden-xs">catanzaro.</h1>
					<img src="http://www.weboggi.it/logos/weboggi.png" alt="WebOggi.it" title="WebOggi.it"/>
				</a>
			</p>
		</div>
	</div>
	<div class="col-xs-6">
		<div id="top-menu" class="hidden-xs"></div>
		<button id="hamburger-menu" class="pull-right visible-xs-block"><span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span></button>
	</div>
	</div>
		<div id="sub-menu" class="hidden-xs">
			
				<a href="http://albi.weboggi.it/">Albi</a>
				<a href="http://amaroni.weboggi.it/">Amaroni</a>
				<a href="http://amato.weboggi.it/">Amato</a>
				<a href="http://andali.weboggi.it/">Andali</a>
				<a href="http://argusto.weboggi.it/">Argusto</a>
				<a href="http://badolato.weboggi.it/">Badolato</a>
				<a href="http://belcastro.weboggi.it/">Belcastro</a>
				<a href="http://borgia.weboggi.it/">Borgia</a>
				<a href="http://botricello.weboggi.it/">Botricello</a>
				<a href="http://caraffadicatanzaro.weboggi.it/">Caraffa di Catanzaro</a>
				<a href="http://cardinale.weboggi.it/">Cardinale</a>
				<a href="http://carlopoli.weboggi.it/">Carlopoli</a>
				<a href="http://cenadi.weboggi.it/">Cenadi</a>
				<a href="http://centrache.weboggi.it/">Centrache</a>
				<a href="http://cerva.weboggi.it/">Cerva</a>
				<a href="http://chiaravalle.weboggi.it/">Chiaravalle</a>
				<a href="http://cicala.weboggi.it/">Cicala</a>
				<a href="http://conflenti.weboggi.it/">Conflenti</a>
				<a href="http://cortale.weboggi.it/">Cortale</a>
				<a href="http://curinga.weboggi.it/">Curinga</a>
				<a href="http://davoli.weboggi.it/">Davoli</a>
				<a href="http://decollatura.weboggi.it/">Decollatura</a>
				<a href="http://falerna.weboggi.it/">Falerna</a>
				<a href="http://feroletoantico.weboggi.it/">Feroleto Antico</a>
				<a href="http://fossatoserralta.weboggi.it/">Fossato Serralta</a>
				<a href="http://gagliato.weboggi.it/">Gagliato</a>
				<a href="http://gasperina.weboggi.it/">Gasperina</a>
				<a href="http://gimigliano.weboggi.it/">Gimigliano</a>
				<a href="http://girifalco.weboggi.it/">Girifalco</a>
				<a href="http://gizzeria.weboggi.it/">Gizzeria</a>
				<a href="http://guardavalle.weboggi.it/">Guardavalle</a>
				<a href="http://iscasulloionio.weboggi.it/">Isca sullo Ionio</a>
				<a href="http://jacurso.weboggi.it/">Jacurso</a>
				<a href="http://lamezia.weboggi.it/">Lamezia Terme</a>
				<a href="http://magisano.weboggi.it/">Magisano</a>
				<a href="http://maida.weboggi.it/">Maida</a>
				<a href="http://marcedusa.weboggi.it/">Marcedusa</a>
				<a href="http://marcellinara.weboggi.it/">Marcellinara</a>
				<a href="http://martirano.weboggi.it/">Martirano</a>
				<a href="http://martiranolombardo.weboggi.it/">Martirano Lombardo</a>
				<a href="http://miglierina.weboggi.it/">Miglierina</a>
				<a href="http://montauro.weboggi.it/">Montauro</a>
				<a href="http://montepaone.weboggi.it/">Montepaone</a>
				<a href="http://mottasantalucia.weboggi.it/">Motta Santa Lucia</a>
				<a href="http://noceraterinese.weboggi.it/">Nocera Terinese</a>
				<a href="http://olivadi.weboggi.it/">Olivadi</a>
				<a href="http://palermiti.weboggi.it/">Palermiti</a>
				<a href="http://pentone.weboggi.it/">Pentone</a>
				<a href="http://petrizzi.weboggi.it/">Petrizzi</a>
				<a href="http://petrona.weboggi.it/">Petronà</a>
				<a href="http://pianopoli.weboggi.it/">Pianopoli</a>
				<a href="http://platania.weboggi.it/">Platania</a>
				<a href="http://santacaterinadelloIonio.weboggi.it/">S.Caterina dello Ionio</a>
				<a href="http://sanfloro.weboggi.it/">San Floro</a>
				<a href="http://sanmangodaquino.weboggi.it/">San Mango d'Aquino</a>
				<a href="http://sanpietroamaida.weboggi.it/">San Pietro a Maida</a>
				<a href="http://sanpietroapostolo.weboggi.it/">San Pietro Apostolo</a>
				<a href="http://sansostene.weboggi.it/">San Sostene</a>
				<a href="http://sanvitosulloionio.weboggi.it/">San Vito sullo Ionio</a>
				<a href="http://santandreadelloionio.weboggi.it/">Sant'Andrea dello Ionio</a>
				<a href="http://satriano.weboggi.it/">Satriano</a>
				<a href="http://sellia.weboggi.it/">Sellia</a>
				<a href="http://selliamarina.weboggi.it/">Sellia Marina</a>
				<a href="http://serrastretta.weboggi.it/">Serrastretta</a>
				<a href="http://sersale.weboggi.it/">Sersale</a>
				<a href="http://settingiano.weboggi.it/">Settingiano</a>
				<a href="http://simericrichi.weboggi.it/">Simeri Crichi</a>
				<a href="http://sorbosanbasile.weboggi.it/">Sorbo san Basile</a>
				<a href="http://soverato.weboggi.it/">Soverato</a>
				<a href="http://soveriamannelli.weboggi.it/">Soveria Mannelli</a>
				<a href="http://soveriasimeri.weboggi.it/">Soveria Simeri</a>
				<a href="http://squillace.weboggi.it/">Squillace</a>
				<a href="http://taverna.weboggi.it/">Taverna</a>
				<a href="http://torrediruggiero.weboggi.it/">Torre di Ruggiero</a>
				<a href="http://vallefiorita.weboggi.it/">Vallefiorita</a>
				<a href="http://zagarise.weboggi.it/">Zagarise</a>
		</div>

		<div id="menu-mobile" class="visibile-xs-block">
			<ul>
				<li><a href="http://catanzaro.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://catanzaro.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://catanzaro.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://catanzaro.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://catanzaro.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://catanzaro.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://catanzaro.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://catanzaro.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
				<li><a href="http://catanzaro.weboggi.it/lavoro/">Lavoro</a></li>
				<li><a href="http://catanzaro.weboggi.it/contatti/">Contatti</a></li>
			</ul>
		</div>

		<div id="menu-area" class="hidden-xs">
			<div id="menu">
					<ul>
						<li><a href="http://catanzaro.weboggi.it/" data-contextmenu="submenu-home">Home</a></li>
						<li><a href="http://catanzaro.weboggi.it/Attualità/" data-contextmenu="submenu-0">Attualità</a></li>
					<li><a href="http://catanzaro.weboggi.it/Cronaca/" data-contextmenu="submenu-1">Cronaca</a></li>
					<li><a href="http://catanzaro.weboggi.it/Politica/" data-contextmenu="submenu-2">Politica</a></li>
					<li><a href="http://catanzaro.weboggi.it/Sport/" data-contextmenu="submenu-3">Sport</a></li>
					<li><a href="http://catanzaro.weboggi.it/Cultura/" data-contextmenu="submenu-4">Cultura</a></li>
					<li><a href="http://catanzaro.weboggi.it/Storie/" data-contextmenu="submenu-5">Storie</a></li>
					<li><a href="http://catanzaro.weboggi.it/Eventi/" data-contextmenu="submenu-6">Eventi</a></li>
						<li><a href="http://catanzaro.weboggi.it/lavoro/">Lavoro</a></li>
						<li><a href="http://catanzaro.weboggi.it/contatti/">Contatti</a></li>
						<li id="menu-separator"><img src="http://www.weboggi.it/layout/pictures/menu-separator-new.png" alt="Cerca su WebOggi" title="Cerca su WebOggi" /></li>
						<li id="search">
							<form action="http://www.weboggi.it/index.php" method="get">
								<input type="hidden" name="section" value="catanzaro" />
								<input type="text" name="search" value="" placeholder="Cerca..." />
							</form>
						</li>
					</ul>
			</div>
		
			<div class="contextmenu" id="submenu-home" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-0" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Attualità/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Attualità/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Attualità/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-1" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Cronaca/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Cronaca/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cronaca/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-2" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Politica/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Politica/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Politica/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-3" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Sport/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Sport/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Sport/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-4" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Cultura/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Cultura/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Cultura/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-5" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Storie/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Storie/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Storie/">Italia</a></li>
				</ul>
			</div>
			<div class="contextmenu" id="submenu-6" hidden>
				
				<ul>
					<li><a href="http://catanzaro.weboggi.it/Eventi/">Catanzaro</a></li>
					<li><a href="http://calabria.weboggi.it/Eventi/">Calabria</a></li>
					<li><a href="http://italia.weboggi.it/Eventi/">Italia</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="ads-mn" style="margin:auto; margin-top: 5px; margin-bottom: 5px"><a href="http://catanzaro.weboggi.it/ads/8397" target="_blank"><img src="http://www.weboggi.it/banners/ce412196b295d4fe0c8c3bc0e5025230" alt="" title=""  class="img-responsive center-block" /></a></div>	<div class="container">
		<div class="row">
		<div class="col-sm-8">
			<div class="box p">
				<h1 class="title">Controlli in centri scommesse Reggio</h1>
				<div class="head">
					<span class="date">Calabria, <a href="?section=catanzaro&amp;search=25+Aprile+2018" title="Visualizza altre notizie del 25 Aprile 2018">Mercoledì 25 Aprile 2018 - 19:38</a></span>
					<span class="author">di <b>Redazione</b></span>
					<div class="clear" hidden></div>
				</div>
				<div class="value">
					<img src="http://www.weboggi.it/uploads/d17e38a9b0c694370ee169877e8f7fc2" alt="" title="" class="cover" />
					<p>La Polizia di Stato ha effettuato a Reggio Calabria, nell'ambito del piano transnazionale Focus 'ndrangheta, una serie di controlli in alcuni centri scommesse, denunciando in stato di libert&agrave; due persone ed elevando sanzioni per oltre 19 mila euro.&nbsp;&nbsp;&nbsp; In particolare, il personale della Divisione Polizia amministrativa e sociale della Questura, insieme a quello della Squadra mobile e dell'Ufficio Prevenzione generale e Soccorso pubblico, &eacute; intervenuto in due sale giochi ubicate nel centro cittadino, controllando, tra l'altro, 29 slot machines. In entrambe le attivit&agrave; di scommesse sono state contestate sanzioni amministrative a causa della violazione delle prescrizioni della tabella dei giochi. Le persone denunciate sono il gestore di uno dei centri controllati per esercizio abusivo di scommesse ed un avventore per partecipazione a gioco illegale, Nel corso del medesimo controllo sono stati sequestrati quattro personal computer utilizzati per l'esercizio abusivo delle scommesse.</p>
<p>Ansa</p>					<div class="clear" hidden></div>
				</div>
			</div>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-4881931850248325"
			     data-ad-slot="6997487614"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
			<div id="sharebar" class="p" style="text-align: center;">
				<span class='st_facebook_large' displayText='Facebook'></span>
				<span class='st_email_large' displayText='Email'></span>
				<span class='st_googleplus_large' displayText='Google +'></span>
				<span class='st_twitter_large' displayText='Tweet'></span>
				<span class='st_linkedin_large' displayText='LinkedIn'></span>
				<span class='st_blogger_large' displayText='Blogger'></span>
				<span class='st_delicious_large' displayText='Delicious'></span>
				<span class='st_oknotizie_large' displayText='Oknotizie'></span>
				<span class='st_messenger_large' displayText='Messenger'></span>
				<span class='st_stumbleupon_large' displayText='StumbleUpon'></span>
				<span class='st_livejournal_large' displayText='LiveJournal'></span>
				<span class='st_instapaper_large' displayText='Instapaper'></span>
				<span class='st_evernote_large' displayText='Evernote'></span>
				<span style="position:relative; top: -12px; cursor: pointer"><a href="javascript:window.print()"><img src="http://www.weboggi.it/layout/pictures/icons/print.png"></a></span>

			</div>
<div class="box"><div class="fb-comments" data-href="http://catanzaro.weboggi.it/Cronaca/183919-Controlli-in-centri-scommesse-Reggio" data-width="700" data-num-posts="10"></div></div></div>
		<div class="col-sm-4 hidden-xs">
			<div class="box" id="ads-p1"><a href="http://catanzaro.weboggi.it/ads/8396" target="_blank"><img src="http://www.weboggi.it/banners/4519b7d9c8a9ebb02f36bbb7030d9f35" alt="" title="" /></a></div>
			<div class="box" id="ads-p2"><a href="http://catanzaro.weboggi.it/ads/8362" target="_blank"><img src="http://www.weboggi.it/banners/41ec065348e8acfc6599c66f81b4c630" alt="" title="" /></a></div>
			<div class="box" id="ads-p3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div class="box" id="ads-p4">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WebOggi 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4881931850248325"
     data-ad-slot="8144741086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	</div>
</div>
</div>
	
	<br><br>
	<div id="footer2">
		<p>
			Testata Registrata al Tribunale Catanzaro N.R. 1078/2011 N.R.S. 12 &nbsp; | &nbsp;  Direttore Responsabile Alessandro Manfredi &nbsp; | &nbsp; P.Iva 03453040796 Media Web srls<br />Tutti i diritti riservati &copy; &nbsp; | &nbsp; Autorità per le garanzie nelle comunicazioni - ROC NR. 21658
			<span id="author">
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" class="first" />
				<img src="http://www.weboggi.it/layout/pictures/2code.png" alt="2code" title="" />
			</span>
		</p>
	</div>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js"></script>
</body>
</html>
